Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3

zum Seitenende

 Forum Index —› Technik & Tipps —› Kühlwasserverlust
 


Autor Mitteilung
dirkb


Beiträge: 4


Gesendet: 14:28 - 29.03.2005

Hallo,
fahre eine Thunderbird und habe immer ein leichten Kühlwasserverlust.Laut meinem Händler ist die Kopfdichtung in Ordnung.Hat einer von euch noch eine Idee??

Gruß Dirk
schmidti
Moderator

Beiträge: 5486


 

Gesendet: 15:30 - 29.03.2005

stört mich schon seit jahren nicht mehr!!!
sorgt auch immer mal wieder für gesprächsstoff.
einfach nachkippen un ferdisch!
´s lebt
gruß
schmidti
inha1
Moderator

Beiträge: 5043


 

Gesendet: 15:41 - 29.03.2005

Joooooo!!!

[Link zum eingefügten Bild]

Gruß Ingo
Jens
registriert

Beiträge:


 

Gesendet: 16:12 - 29.03.2005

ja, altbekanntes Problem.

Wenn Wasser auf dem Zyl.kopf liegt, ist es der Wasserausgleichsbehälter unter dem Tank.

Sonst auch Dichtigkeit der Schläuche an WP prüfen und Dichtung von Wasserpumpe.

Wenns Öl weiß und pampig ist, dann hat die Zyl.kopfdichtung was. Wollen wir nicht hoffen.

Wenns das alles nich ist, siehe Schmidti
Anonymous


 

Gesendet: 16:29 - 29.03.2005

Leichter Kühlwasserverlust ist bei den Modellen absolut normal. Allerdings solltest Du auf eines achten: Beim Aufsetzen des Tanks stösst man leicht mal mit den scharfkantigen Halteblechen an der Tankunterseite löcher in den Vorratsbehälter. Aber das solltest Du sofort sehen, wenn du den Behälter genauer anschaust.

Gruss, Ulf
dirkb


Beiträge: 4


 

Gesendet: 21:17 - 29.03.2005

Hey Leute,
vielen Dank für die eure Beiträge.Da mach ich mir doch glatt keine Sorgen mehr.

Gruß Dirk
Butze


Beiträge: 5044


 

Gesendet: 18:51 - 30.03.2008

...is schon komisch, jedesmal nach Fahrt habe ich nen Fleck auf dem Boden, kommt durch den Überlaufschlauch vom Vorrautsbehälter. Is ja nicht die erste Wassergekühlte aber warum macht die das? Kühlkreislauf nicht richtig entlüftet? ...lebt ihr alle damit?
T-sprinter


Beiträge: 1515


 

Gesendet: 18:57 - 30.03.2008

Kühlwasser immer auf Minimum im Ausgleichsbehälter lassen.
Dann bleibt alles dicht.
Restgefahr nur noch bei langen Vollgasfahrten u. großer Hitze.



Roland Geistlinger


Beiträge: 601


 

Gesendet: 19:34 - 30.03.2008

Zitat:
Restgefahr nur noch bei langen Vollgasfahrten u. großer Hitze.

Hatte ich heute auch wieder.
Und das nach ausgiebiger und gründlicher Inspektion aller Kühlwasserbeteiligten Teile.
Kommt bei mir auch aus dem Überlaufschlauch und markiert die angefahrenen Parkplätze.
Schönen Restsonntag,Roland
Butze


Beiträge: 5044


 

Gesendet: 20:08 - 30.03.2008

Der Kühlmittelstand ist OK gewesen habe ich schon im Winter gecheckt, is ein komisches Moped

Haben die 100.000 km Kandidaten das auch in Ihrer TB Laufbahn gehabt?
Roland Geistlinger


Beiträge: 601


 

Gesendet: 20:20 - 30.03.2008

@Butze
Ich glaub das ist bei der TBS Serie!!!
Damit die anderen aus der Gruppe folgen können!
So in der Art"Fährte".
PS.Dein Umbau gefällt[Link zum eingefügten Bild]

Seiten mit Postings: 1 2 3

- Kühlwasserverlust -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Kühlwasserverlust
 


naanoo logo
Version 3.1 | Load: 0.004141 | S: 1_6