Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Technik & Tipps —› Wasserverlust !??
 


Autor Mitteilung
Anonymous


Gesendet: 14:05 - 08.01.2005

Hallo TBS Fahrer mal eine Frage an die Experten unter euch. Meine TBS Bj. 03 steht seit dem 31.10.04 eingemottet in der Garage. Sie hat sei dem Datum nicht mehr gelaufen. Nun schaue ich Heute nur mal so unter die Abdeckplane und sehe einen etwa 5 Mark Stück großen Fleck Kühlwasser der im bereich der Wasserpumpe (da hing der letzte Tropfen noch dran)ausgelaufen sein muss. Normal ?? oder muss ich mir Gedanken darüber Machen?

Gruß Klaus



inha1
Moderator

Beiträge: 5043


 

Gesendet: 16:59 - 08.01.2005

Moins Klaus, wenn´s mein Fleck wäre:

Wegwischen und beobachten und eventuell die Schlauchklemmen im Bereich WaPu nachziehen. Und die Schrauben der Pumpe selber auch. Immer dran denken, nach fest kommt ab!
Wenn´s wieder passiert denk ich mal das da eine Dichtung suppt. Wenn Motor wieder läuft dehnt sich das Metall aus und Dichtung dichtet wieder. Sag ich mal so....

Trockene Grüße
Ingo
Thomas Johannsen
Moderator

Beiträge: 6244


 

Gesendet: 18:18 - 08.01.2005

Also ich bin ja nicht der Techniker hier im Forum.

Aber das was Ingo da so andenkt, gehört eher in die Rubrik erste Hilfe für Winkinger nach der Winterpause

Ich kann mir wirklich nicht vorstellen, daß das mit dem Ausdehnen bei Wärme die Lösung fürs Moppedle is. Dann müssts ja immer einnässen im Winter, wenn sie gelaufen ist?!?

Grüße

TeaJay
Jens
registriert

Beiträge:


 

Gesendet: 20:02 - 08.01.2005

hallo Leute,
den Sitz der Schrauben zu prüfen ist ganz klar erste Maßnahme.

habe schon Wasser auf dem Zylinderkopf festgestellt. oh Schreck! der Ausgleichsbehälter unterm Tank sabbelt schon mal. Und wie ihr wißt, geht Wasser seltsame Wege. Es kann sich sogar bergauf ausdehnen.

FE: dann kann sie aber feucht träumen.
inha1
Moderator

Beiträge: 5043


 

Gesendet: 21:25 - 08.01.2005

Einer muss ja mal mit Weisheiten anfangen
Sind sowieso Tränen weil sie nicht gefahren wird oder die natürliche Notdurft....sie muss halt auch mal[Link zum eingefügten Bild]

Und 5 Mark ist ja man grad soviel wie 2 Euro.........[Link zum eingefügten Bild]

....und wech[Link zum eingefügten Bild]
Rainmaster


Beiträge: 146


 

Gesendet: 15:40 - 11.01.2005

Das ist gut möglich oder sogar sehr wahrscheinlich das das direkt aus dem Behälter kommt.
Der sitzt ja ziemlich unglücklich unterm
Tank bzw. überm Motor.
Der Gummi-Deckel der da drauf ist verliert aufgrund des vielen warm und kalt werdens relativ schnell seine Dichtigkeit, hängt dann nur noch recht labberig da drauf. Wenn das Moped dann auf dem Ständer, also leicht schräg steht läufts gerne aus.
Schau mal nach.
Anonymous


 

Gesendet: 21:17 - 11.01.2005

Hallo, die Schrauben und Schellen sind alle fest und das Bike steht absolut gerade auf einem Eigenbau "Ständer" zum überwintern beide Räder 1 cm über Null)

Klaus
inha1
Moderator

Beiträge: 5043


 

Gesendet: 00:49 - 12.01.2005

Moins, ich noch mal.
Das muss doch zu finden sein.
Entweder ein Schlauch oder ne Dichtung im Mors( kaputt/defekt ).
Alles trockenwischen und dann genau gucken. Ist ausserhalb und nicht Wasser im Öl oder sowas.
Also trockenwischen und Brille putzen ;D

Viel Glück
Ingo

Olaf
Moderator

Beiträge: 12133


 

Gesendet: 06:51 - 12.01.2005

Hallo Klaus,

müßte Deine TBS nicht noch Garantie haben bei Bj 2003???
Wenn Du die "üblichen" Sachen alle gecheckt hast und zu keinem Ergebnis kommst, dann mach doch gar nicht lange rum und lass ma die Werkstatt ran...

Gruß
Olaf
Frenscher


Beiträge: 731


 

Gesendet: 19:18 - 12.01.2005

@ klaus

..wenn deine TBs unter einer Abdeckplane steht,(evtl. Kunststoff )
besteht da nicht die Möglichkeit von Schwitzwasserbildung????
Hatte ich auch schon mal bei Wetterumschwung oder ähnlichem, das ganze Mopped war feucht als wenn es im Regen gestanden hat..



Bis danne
Frenscher
Anonymous


 

Gesendet: 13:52 - 13.01.2005

Und nicht vergessen: Wenn man den Tank öfter runter- und wieder draufbaut, haut man leicht mal mit den Scharfen Blechen unten am Tank ein Loch in den Vorratsbehälter!
Ich bin da mittlerweile gaaanz vorsichtig geworden.

Gruss, Ulf

Seiten mit Postings: 1 2

- Wasserverlust !?? -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Wasserverlust !??
 


naanoo logo
Version 3.1 | Load: 0.001879 | S: 1_6