Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Technik & Tipps —› TBS springt nicht an
 


Autor Mitteilung
Schotti


Beiträge: 693


Gesendet: 21:15 - 04.01.2005

Hallo TBS'ler,

habe meine TBS wohl zu wenig beachtet (ca. 6 Wochen nicht gefahren)?!
Anläßlich der traditionellen Tour am 2. Weihnachtstag hat sie dann den Dienst verweigert, d.h. sie springt nicht an. Batterie ist voll, Anlasser dreht, aber sie zündet nicht. Gibt es irgendein typisches TBS-Problem, was dafür verantwortlich sein könnte?

Grüße
Schotti
Jens
registriert

Beiträge:


 

Gesendet: 21:44 - 04.01.2005

ja, kein sprit.
oder stinkt sie?
Schotti


Beiträge: 693


 

Gesendet: 22:00 - 04.01.2005

Die üblichen Dinge, die ich mit meinen zwei linken Händen beherrsche, habe ich gescheckt, d.h. Tank ist voll, Benzinhahn offen usw.
(Übermässiger) Benzingeruch ist aber nicht feststellbar.
inha1
Moderator

Beiträge: 5043


 

Gesendet: 23:09 - 04.01.2005

Moins Schotti,
wenn Benzin im Tank und Benzinhahn auf ist, würd ich mal den Zündfunken kontrollieren.
Kerze raus, gucken ob nass, dann bekommt sie Sprit/Benzin, Kerze trocknen und dann an Masse/Zylinderkopf legen und mal zünden. Da solltest du dann an der Kerze einen Zünd-Funken sehen. Wenn ja, Kerze rein und bei der nächsten das gleiche bis du bei der 3ten bist.

Wenn nein, Kerze kaputt oder Kerzenstecker oder Kabel oder Zündspule oder oder oder

Wenn alle Kerzen zünden ist der Elektronische Weg i.o.

Wenn eine Kerze trocken, dann ist der Vergaser nicht i.o. oder Zulauf vom Tank, das heisst der Motor bekommt kein Benzin.

Schwimmerkammer mal leerlaufen lassen.
Luftfilter prüfen.

Ich starte mit Fremdstartkabel, wenn meine TBS mal muckt, vom Auto. Die Batterie hat mehr Dampf und irgendwann hat TBSle dann keine Lust mehr zu schmollen und brummt dann langsam los.

Bekommst du schon hin[Link zum eingefügten Bild]

Gruß Ingo
Thomas Johannsen
Moderator

Beiträge: 6244


 

Gesendet: 08:43 - 05.01.2005

Hat ich auch schon mal,

der Tipp von Ingo mit dem Leerlaufen lassen der Kammern hat bei mir geholfen

TJ
schmidti
Moderator

Beiträge: 5486


 

Gesendet: 09:12 - 05.01.2005

moin,
ich halts da so wie der ingo,
jag aber zusätzlich noch ne portion starthilfe richtung vergaser, hilft immer
gruß
schmidti
schmidti
Moderator

Beiträge: 5486


 

Gesendet: 10:12 - 05.01.2005

jetzt ist mirs eingefallen
startpilot
inha1
Moderator

Beiträge: 5043


 

Gesendet: 11:34 - 05.01.2005

Moins,
stimmt, mit Startpilot lööpt sogar mein 30 Jahre alter Brigh+Straton (Rasenmäher) nach 5 Monaten Winterschlaf wieder.

Überprüf auch noch mal den Killschalter und den Seitenständerschalter, war mir die Nacht noch eingefallen.....

Anspringende Grüße
Ingo
Anonymous


 

Gesendet: 14:42 - 05.01.2005

was dem Ingo so alles nachts einfällt.......
Anonymous


 

Gesendet: 14:43 - 05.01.2005

soory, wieder zu früh gedrückt ich war`s der
Ralf M. (tbird)
Schotti


Beiträge: 693


 

Gesendet: 20:37 - 05.01.2005

Vielen Dank für die Tips. Werde mich am Samstag der Lady widmen und Rückmeldung geben, wie es gelaufen ist.

Ansonsten, ich bin neu im Forum und fahre eine 2003er TBS (orange) mit Wilbers-Fahrwerk und diversen Motor-Modifikationen (Daytona-Kolben und -Zylinder, 595er-Nockenwelle, offene Tüten usw.). Optisch ist sie noch original.

Grüsse
Schotti

Seiten mit Postings: 1 2

- TBS springt nicht an -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› TBS springt nicht an
 


naanoo logo
Version 3.1 | Load: 0.007008 | S: 1_6