Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Technik & Tipps —› Morgenmuffel speziell im Winter
 


Autor Mitteilung
deGliesch


Beiträge: 13


Gesendet: 10:34 - 11.12.2004

Morgen Ihr Lieben!
Mal 'ne generelle Frage an Euch: Daß unsere Ladies zwar prinzipiell gut anspringen aber gerade in der Warmlaufphase nicht gerade freudig erregt ihr Gemisch schlucken wollen, wissen wir ja wohl alle, die Testberichte bestätigen dies. Aber heute morgen bin ich das erste mal seit langem bei Minusgraden von meiner Freundin zurückgefahren. Das übliche Szenario: Die rote springt an, mölmt die halbe Straße mit Dampf voll,entschließt sich, mit der Drehzahl nach oben zu gehen und ist somit fahrbereit, wenn man den Choke zurücknimmt. Aber dann:An jeder Ampel oder beim Schalten (Stadtverkehr!) geht sie wieder aus. Wenn ich sie am Gas halte, klingt sie rotzig-knatterig und will mir sagen, daß sie so überhaupt keinen Bock auf mich hat.Nach mehreren Neustarts, die sie gleich mit anspringen beantwortete, lief sie dann schlagartig rund. Ist das bei Euren T's genauso? Oder war da noch irgendwas naß im Vergaser? Wir hatten so um die -6°C und es war sehr feucht in der Nacht.Schreibt mir doch mal Eure Erfahrungen bitte!
Schönes Frieren noch an alle, die durchfahren
TBChriS
inha1
Moderator

Beiträge: 5043


 

Gesendet: 12:46 - 12.12.2004

Moins Chris,
soooo viele Winterdurchfahrer gibb et hier glaub ich nicht. Alte Männer und Frauen brauchen waaam.

Ich hab´s auch noch nicht ausprobiert ob und wie meine Lady sich im Winter verhält, das Wetter hier in Kiel läd im Moment nicht zum fahren ein. Falls doch werd ich berichten.

Gruß Ingo
Sebastian Cygon


Beiträge: 26


 

Gesendet: 15:03 - 12.12.2004

Das ist mein erster Winter mit meiner TBS und jetzt, als es richtig kalt ist, kann ich die Erfahrungen von deGliesch bestätigen! Sie springt super an, ich fahr los und an der ersten Ampel( so nach 4-5 KM ) will sie ausgehen! Ich ziehe kurz am Gasgriff und alles wieder gut! Dann fahre ich los, schalte irgendwann den Choke ab und wenn sie dann warm ist, läuft sie so, als wäre nie was gewesen! Baujahr 2003 und 11.000 KM! Allerdings war es hier bisher so um den Gefrierpunkt! Aber wenn ich fahre, hab ich keine Probleme! Komisch! Bye
Renate


Beiträge: 135


 

Gesendet: 18:38 - 12.12.2004

Hab die gleichen Erfahrungen gemacht. Allerdings nicht nur bei Kaltstarts in der vorletzen Woche (so um Gefrierpunkt herum), sondern auch im Sommer, wenn sie längere Zeit (so 3 Wochen) stand.
Nach problemlosem Anspringen und Choke bissi zurück zuerst gut gelaufen, dann "heiser rumgeruckelt", stehengeblieben... paar so Versuche (alle 2-3 km).. dann plötzlich... brummmmm.... lief sie wieder, als ob nix wär.
Bekam von meinem Händler den Tip, sie gleich bissi stärker zu scheuchen und hat (zumindest bei mir) das Problem auch nicht mehr auftreten lassen.
(frag mich nur, was ich ihr mit der Fahrweise ansonsten antu.... )
Gruss Renate
Bernd


Beiträge: 231


 

Gesendet: 11:27 - 13.12.2004

Hi Renate,
ich habe gelesen daß Du mit dem Scottoiler nicht zufrieden bist. Kannst Du mir bitte Deine Erfahrung mitteilen? Landy.bennyätt-online.de Ich habe mir nämlich so ein Gerät angeschafft.
Gruß aus München
Bernd
Jens
registriert

Beiträge:


 

Gesendet: 18:06 - 14.12.2004

das is ja hart.
ich brauch auch waaam.

kann micht nicht erinnern, bei 0° mal gefahren zu sein.
is ja aufm Mountain bike schon hart.
Renate


Beiträge: 135


 

Gesendet: 23:34 - 16.12.2004

Na, bei mir is bei 0 Grad zumindest auf zwei rädern definitiv schluss.. weniger wegen Kälte, als mehr wegen Glättegefahr und Salz.

Aber wozu hat man bissi durchgeknallte Freunde *gg*... der nächste Ausflug kommt bestimmt
http://www.renate-steffen.de/Events.htm
deGliesch


Beiträge: 13


 

Gesendet: 22:50 - 22.12.2004

Nabbend!
Ersteinmal schönen Dank für die rege Antwortflut auf meine mir im nachhinein vielleicht doch etwas albern erschienene Frage- nach dem Motto:"Watt?! Der Hobel läuft unrund? Na keen Wunder bei der Saukälte. Ne T-Bird is eben auch nur 'n Mensch!" Hat mich gefreut, von Euch zu hören. Wie immer.
Jetzt aber nochmal speziell an Renate: Ich bin, wie ich mich ja bereits in zahlreichen Beiträgen geouted habe, nicht so der versierte Technikchief! Trotzdem einen Tip, der sich im Laufe meiner fast fünfzehnjährigen Fahrerkarriere immer wieder bestätigt hat-
Laß das mal lieber mit den hohen Drehzahlen im kalten Motorzustand, auch wenn's Dein Händler gesagt hat. Der verdient ja logischerweise an den Reparaturen und seinen verkauften Triumphs.Ein kalter Motor nimmt Dir hohe Drehzahlen echt übel.Warum? Naja, wir fahren ja wohl hoffentlich alle mit Öl, in unserem Fall wohl mit synthetischem.Wenn das Zeug noch kalt und somit dickflüssig ist, hat es schlechte Schmiereigenschaften. Will sagen:Überall dort wo im Betrieb Öl sein sollte, ist noch keines oder zu wenig oder zu zähflüssiges. speziell an den Ventilsitzen des Zylinderkopfes, um nur eine Schwachstelle zu nennen. Kurz:Die "Herzklappen" gehen schnell kaputt, der Motor frißt irgendwann Öl und mölmt wie Bauer Hoppenstedts Uralttrecker. Also nochmal als gutgemeinter Tip:Im kalten Zustand höchstens so Hälfte bis zum roten Bereich, also so ca. bis max. 4000 U/min. besser noch weniger.Hält dann länger!
So, und nu eine frohes Fest und kommt gut rüber.
Tschühüß
TBChriS
Renate


Beiträge: 135


 

Gesendet: 21:55 - 24.12.2004

*gg* danke für den Tip und die Techniknachhilfe (echt danke!), aber ich glaube Du brauchst Dir keine großen Sorgen zu machen.

Nach 17 Jahren BMW-Gummikuh würde ich einem "kalten" Motorrad NIE mehr als 3000 U/min zumuten... da kann Händler sagen, was er will.

Ich lass ihn jetzt immer erst mal im Stand ne ganze Weile die Nachbarn ärgern, bis Choke ziemlich zurück ist und dann gehts los. So packt er es jetzt auch trotz der Temperaturen ganz ordentlich und geht nicht mehr nach paar km plötzlich aus.

Gruss + schöne Weihnachten
Renate
Anonymous


 

Gesendet: 12:02 - 28.12.2004

Ähem.....mit Verlaub, aber,
Öl an den Ventilsitzen des Zylinderkopfes ?
Dann solltest Du mal das Teil reparieren lassen,
da gehört nämlich kein Öl hin.

Synthetisches Motoröl hat ausserdem wesentlich
bessere Kaltlaufeigenschaften als mineralisches,
da ist das schmierige Zeugs schneller an
den besagten Stellen als man sich das vorstellt.
Wir fahren ja heute kein Einbereichsöl mehr.

Unter Last und NICHT im Stand verteilt sich das
Öl auch wesentlich schneller an die kritischen Punkte
als im Standgas.
Stichwort : Ölpumpendrehzahl !

Also,
wenn möglich,
anlassen, ein paar Sekunden warten, losfahren.

Das sich hohe Drehzahlen bei kaltem Motor von
selbst vebieten sollte eh jedem klar sein.

Problemlos bei T-Bird und Konsorten sind aber
Drehzahlen bis 4.000 U/min bei kalten Motor
unter Last.
In Stand ist das nicht gut.

Gruss, Jochen !
Renate


Beiträge: 135


 

Gesendet: 13:57 - 28.12.2004

könnt ihr euch mal einig werden??

mir und Henry sind schon ganz verwirrt
Renate

Seiten mit Postings: 1 2

- Morgenmuffel speziell im Winter -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Morgenmuffel speziell im Winter
 


naanoo logo
Version 3.1 | Load: 0.004869 | S: 1_6